Critical vulnerability in Exim CVE-2019-15846. Please update as soon as possible.

Dear customers, in Exim server CVE-2019-15846 vulnerability was found. It can be used to run code as root. All you need is to update Exim to 4.92.2 version. You ca do it by urself or ask us through the ticket.

To update Exim by urself on Centos please type this in command shell:

yum clean all; yum update exim -y; service exim restart

To update Exim by urself on Debian please type this in command shell:

apt-get update; apt install exim4 -y; service exim4 restart

If you have no ability to update Exim, please contact our support team and we’ll do this for you.

Best regards, Friendhosting LTD

이 사이트는 방문자에 대한 통계를 수집과 IP 및 지리 위치와 같은 데이터를 수집 위해 쿠키, Google Analytics를 사용합니다.저희의 방침 에 대해 자세히 보기.
현재 웹 사이트를 계속 사용하면 설명된 기술 사용에 자동으로 동의합니다.