exim

Критическая уязвимость в Exim. Необходимо СРОЧНОЕ обновление.

Уважаемые клиенты, в почтовом сервере Exim обнаружена критическая уязвимость CVE-2019-10149, которая позволяет выполнить код с привилегиями root. В связи с этим необходимо срочное обновление до актуальной версии exim. Вы можете сделать это самостоятельно или обратиться к нам через тикеты. Для самостоятельного обновления на CentOS по ssh выполните команду yum update
Мы используем файлы cookie. Подробнее — в наших условиях использования.