Критическая уязвимость в Exim. Необходимо СРОЧНОЕ обновление.

Уважаемые клиенты, в почтовом сервере Exim обнаружена критическая уязвимость CVE-2019-10149, которая позволяет выполнить код с привилегиями root. В связи с этим необходимо срочное обновление до актуальной версии exim.

Вы можете сделать это самостоятельно или обратиться к нам через тикеты.

Для самостоятельного обновления на CentOS по ssh выполните команду

yum update exim -y; service exim restart

Для самостоятельного обновления на Debian / Ubuntu по ssh выполните команду

apt-get update; apt install exim4 -y; service exim4 restart

Если вы не имеет навыков администрирования, то пожалуйста, обратитесь в службу технической поддержки для обновления exim.

С уважением, Friendhosting LTD

    Мы используем файлы cookie. Подробнее — в наших условиях использования.